Estamos de vuelta

Le pasó algo a mi cuenta? :S se me ha borrado el avatar, la lista de amigos, todo.

Hola Lince. No intencionadamente. Imagino que se debe a un fallo al actualizar el sistema. ¿Conservas los mensajes privados?

Los mensajes privados aún los conservo sin embargo la lista de amigos, avatar no. Y tampoco observo que se me muestren las actualizaciones sobre nuevos comentarios en diversos temas en los que yo he participado, no se si me explico.

EDIT:Y otra cosa que observo es que al verme reflejado en algun comentario de algun post aparezco como conectado como es lógico, pero si pincho arriba en “Mi perfil” veo que salgo como desconectado, un bug?

Es posible. Prueba las siguientes cosas, por favor:

  • Cerrar sesión, cerrar navegador y volver a empezar
  • Iniciar sesión desde otro navegador

Y me cuentas :bun5:

Eso ya lo había hecho, lo he vuelto a hacer y pasa lo mismo. Por otra parte lo que veo tambien es que en la configuración de redes y contactos, aparecen todos mis contactos añadidos pero en la vista preliminar del perfil aparece como que no tengo ninguno.
De momento, aparte de lo nuevo que te acabo de comentar, sigue todo igual.

Y tampoco me deja subir avatar… y sí, he mirado los pixels y kbs de tamaño de la imagen.

Extraño. Lo revisamos a ver si damos con la pega.

Gracias mister.

Solucionado. El problema es que hay un usuario Lince y tu eres Lince-. El guión no lo reconoce para diferenciar los perfiles. Te he puesto Lince1 pero puedo ponerte el que quieras (que esté disponible).

Saludos

Perfecto, así me vale, gracias.

Hemos vuelto a cambiar de servidor porque el anterior no dejaba de dar fallos. Estamos de nuevo arriba. Si encontráis cualquier anomalía no dejéis de comunicarlo, por favor.

Gracias

por ahora va bien

bueno enhorabuena por el cambiazo , funcionar si funciona bien por el momento a ver si me paso con mas frecuencia que ultimamente no paro salu2!

Fino el fondo y todo el esquema, me gusta mucho.

Gracias señores. Ahora estamos trabajando en la página principal para darle el mismo look and feel e intregrarlo todo.

Aún le falta trabajo pero el nuevo portal de noticias va cogiendo forma:

http://www.clubjapo.com/

En breve retiraremos el foro de noticias y artículos y el contenido se publicará en el portal.

yo soy muy inutil con los pc

pero en apariencia me gusta mas este

es cosa mía o antes podía abrir 10 pestañas del foro y me iba bien y si ahora abro más de 5 me peta de recursos???

no se si es el banner o el estilo del nuevo foro, pero parece el típico problema de Flash jejeje

por lo demás está cojonudo ahora!! cada día me gusta mas, incluso desde el movil se navega muy bien aunque el botón para ir a la última respuesta de un tema es muy pequeñito!!

Hemos creado una nueva sección de adhesivos JDM de Ebay USA en los foros de compraventa. Esperamos que os guste. Hemos subido unos cuantos pero a partir de ahora iremos poco a poco para no sobrecargar el foro.

Por cierto nose si me van bien los MP, tenía unos cuantos, y los borré todos, y bueno estba intentando hablar con amadeo ( nose si es que esta muy liado y no me puede contestar ) pero le envie 2 mensajes y nada, cuando antes estube hablando con el sin fallos.

Y desde que lo borré me llegan al correo mensajes de privados, pero los antiguos, los que ya borré, una cosa muuu rara :S