Alta presión de refrigerante

Buenas tardes tengo un Nissan primerap.11 del año 1998. El vehículo hace un par de meses me revento el radiador de origen. Lo sustitui por uno nuevo, cambie bomba de agua, sensor temperatura, termostato y varios manguitos. El tema es que el coche no se calienta pero al parar observo que hierve el refrigerante por la manguera superior y observo que esta mas inflada de lo normal. Al momento deja de hervir. Al enfriarse abro el tapón y noto que ha bajado el nivel de refrigerante. Miro el vaso de expansión y esta a su nivel. Ya estoy en duda si hice bien el purgado del circuito o hay algún otro manguito o abrazaderas que estén dando problemas. La culata no es el coche va bien.
Ademas mire el aceite y esta normal. Alguien me puede orientar sobre este tema. Un saludo y buenas tardes

Hierve o burbujea?

Me parece muy raro que, si usas líquido refrigerante y no agua, alcance temperatura de ebullición…

1 Like

O que tienes lo que se llama un culatazo porque entra presion en el circuito de agua.

1 Like

Que tal los electros?

1 Like

Yo le haría una prueba de co2 para asegurar que no tienes culata, yo hace poco en uno de mis coches le pasaba algo parecido, iba bien, no me consumía refrigerante, más bien tan poco que ni lo notaba, un dia miré y manguitos hinchados, hice la prueba de co2 y… premio, alguien había tocado la culata antes y tenía tornillos sin apretar del todo por no limpiar bien los agujeros y las roscas de los tornillos

1 Like

Puede ser culatazo si, si tiene presión el circuito de algún lado y solo puede ser del bloque. Quizá sea burbujeo por aire que entre de algún lado porque si se calienta vamos la aguja debería subir y notarse. Lo más sencillo es lo que comentan prueba de CO2 que venden en Amazon y si el líquido se vuelve verde premio jjjj

1 Like

Buenos días. Gracias por vuestras opiniones esta semana próxima voy a empezar a desmontar. Es la culata soplada. Ayer tarde mire la varilla del aceite y ya se ve que se esta mezclando el refrigerante con el aceite.

1 Like

Hola buenas y felicitaciones por el nissan, quiza pueda ser el tipo de refrigerante con el que alimentas el motor, puede estar dañandolo o consumiendo mas de lo normal

1 Like

Era la junta de culata. Ya lo he solucionado. Y he aprovechado para colocar todo nuevo. Son muchos años y muchos kilómetros casi 400.000 y casi 27 años que tiene el vehículo.

1 Like

Los electros los puse nuevos. Al final resultó ser la junta soplada

casi me da algo al leerlo jajajaa

Yo abriría el tapón y lo dejaría a ralentí hasta que tirará anticongelante fuera. Apagaría. Rellenaría al nivel y cuando esté frío miraría si burbujea.

Ojo con el tapón del anticongelante algunos son válvulas que regulan presión.

En el peor de los casos culata OUT.