PROBLEMA bomba de agua CA18DET

Hola amigos soy nuevo en el grupo, Saludos desde Ecuador​:v::v:
Tengo un problema con mi 200sx, lo compré recién y me comenzó a dar fallos de la bomba de agua. Trae un motor CA18DET. Voy cambiando la bomba de agua 3 veces, no aguantan, se desarman, etc.etc
La primera vez que se daño (la bomba que traía el carro cuando lo compré) fue dandole un buen aceleron. La 2da y 3era vez (bombas que yo cambie) fue probandolo de igual manera, le aceleraba y se desarmaban (Marca GMB) y la 4ta vez (marca NPW) me duró un poco más pero de igual manera se desarmó la parte en donde va la polea de la bomba.

Alguien más ha tenido este problema??? Ayuda por favor.

Pd. Ahora voy a pedir nuevamente una bomba de agua y de una vez cambiar las poleas, vi unas en ebay y pensaba ponerle esas porque a lo que se desbarato la bomba se cayó la polea y no la encontré. :disappointed_relieved::disappointed_relieved::disappointed_relieved:

Has mirado si tienes obstruidos los conductos del refrigerante?
Cuando sacas la bomba de agua en que estado está?
A que refieres con que se “desarme”?

Si le chequeo el mecánico pero nada. Esta todo bien los conductos.

Por ejemplo: la ultima bomba se salio la base donde va apretada la polea. En otra bomba el pasador de la bomba donde va las aspas que giran (no se el nombre correcto) se corrió y se fue hacia atrás

Pues por lo que comentas es problema de la fabricación de la bomba, mira que te dice la tienda/marca que te la vendió.
Hace un tiempo vi por algún lado que las bombas de s13 en altas vueltas producía cavitación (no recuerdo bien si era en s13 o s14) así que de esto ultimo no te fíes mucho.
Mira si hay alguna manera de detectar cavitación cuando está funcionando y si es el caso, con una polea mas grande se debería de arreglar ya que la bomba girará a menor velocidad.
Nunca había oído hablar de que las bombas se estén desmontando… Intenta conseguir una bomba original de la Nissan.

También podría ser que la polea tenga juego? Que la hace cabecear a lo que gira en altas y la afloja y desmonta?? Es una teoría que tengo, no se si estoy bien :thinking::thinking::thinking:

Hombre la polea va con 4 tornillos cogidos a la bomba de agua, esos tornillos tienen que estar bien apretados

Cuando sacas la bomba, si la giras con la mano va libre y sin rozamientos?

La foto que has pasado es de una bomba nueva que cambiaste tu? se le ve oxidada y además parece que las aspas han tenido algún tipo de rozamiento

Si se la giraba sin topar atras nada los 4 pernos, igual bien apretados

Si, esa bomba la puse nueva yo, y como se desmonto (desbarato el eje) para atras rasparon las aspas, lo de lo oxidada es porque capaz es por lo que la tengo ahí botada de muestra. No estuvo montada ni un día y se daño

Tienes las correas bien tensadas? capaz que si tienes mucha tensión en la correa al girar rápidamente esta esté haciendo fuerza radial y haga que la bomba gire teniendo una tensión hacia abajo.

1 me gusta

Lo normal esta tenzada la correa, por eso mi teoria era que la polea no esta derecha, entonces al momento de girar rápidamente se balancea y hace que el eje de la bomba se desmonte

La polea tiene que tener 4 agujeros que son OEM, si es una polea original dudo que estén mal hechos, igualmente prueba con otra a ver si te funciona.

la correa cuando la montas queda bien alineada? haber si el problema va a ser el desplazamiento de la bomba de agua y trabaja torcida

Al parece el ventilador no ha sido oem, ha sido adaptado de otro carro y le han hecho otros agujeros aparte para la bomba, por lo que no esta centrado ni balanceado al girar

Pues ahí tienes el problema, consigue una polea y un viscoso de serie y se te arreglará. Un saludo

Gracias amigo, pensaba ponerle electroventiladores

Enfría mejor el viscoso con su encauzador. Conozco a más de uno que puso electros y acabo poniendo de nuevo el viscoso, además de que los electros te pueden fallar si no haces muy bien la instalación.

A mi me paso algo parecido y era por lo que comentaba uno de los compañeros, la medida de la correa (banda) tensora no era la correcta, era más pequeña de lo normal y aplicaba mucha fuerza al eje de la bomba y lo doblaba. Haciendo que la bomba no aguantara