Ruido a bajas revolucion con la marcha embragada

Buenas tardes chicos,el coche ha empezado a hacer un ruido “metalico” cuendo acelero en vacio suena perfectamente,pero metes una marcha y comienza a hacer el ruido a bajas revoluciones 2rpm,cuando sube de vueltas no lo hace,el coche funciona bien,se nota el minbreo en el pomo incluso, pero pones la oreja y el ruido es de la parte de arriba del motor.Gracias de ante mano

Collarín del primario?, aceite de la caja por debajo del nivel?

puede ser pero…el ruido proviene de la parte de arriba del motor,puede que le toque hacer dristibucion? tiene 130mil km no hace ningun ruido de otro tipo empezo ayer.

Que suene arriba es un poco relativo, cuando compré con casquillos y lo arrancabas, no sonaba mal pero si acelerabas hacia vacío en el carter y parecía que sonaba en la culata…

Cuando tenía el s14 me hacía lo mismo y era el variador

1 Like

Es que, imaginando que tienes un Honda (ya que no das ninguna información), es probable que entonces sea algo relacionado con el vtec o la distribución variable ya que solo entra en juego cuando engranas marcha.

perdona cierto es… tengo un 200sx s14 del 95

En ese caso, variador o tensor de la cadena.

si fuese el tensor de la cadena haria el ruido en todo momento no? solo lo hace cuando engranas una marcha

A mí cuando se me fue el variador y monté uno nuevo, al poco se fue el tensor de la cadena y ambos provocaban un sonido parecido al engranar la marcha y comenzar a andar.
Para descartarlo, si tienes el cable obd, desactiva el vtc y comprueba el sonido si varía

Es el variador

mirando videos el ruido que hace el variador roto es mucho mas fuerte y constante que el mio,solo lo hace en bajas revoluciones y con una marcha engranada.suponiendo que sea el variador,donde puedo comprarlo?

O en cualquier Nissan por la ref.13025-65F00

por lo que estoy leyendo es comun que pase esto…aun asi le he dicho al mecanico que revise los tacos de motor a ver si hubiese suerte y viniese de ahi el ruido,espero…

No se lo lleves a “el mecánico”
Si puedes que te lo mire alguien conocido o cercano que esté acostumbrado a estos coches.
Son peculiares y tenemos mucho vicio ya con las roturas comunes

Sin pagar 1000 horas de chequeo
Que me los veo venir

estoy venga a mirar y darle vueltas al tema,el bariador suena normalmente cuando lo arrancas o a relentin por lo que estoy viendo,mi coche solo hace el ruido con la marcha engranada a bajas revoluciones,si le pisas en vacio suena redondo… puede ser porque este empezando a irse?

Podrías mandar un video?
No había leído bien, lo de solo con marcha engranada ya hace que pensar…

no tengo ninguno,a ver si esta tarde lo grabo, pero es raro y mucho como dije hace un ruido metalico en ese rango de revoluciones

Cuando dices que empieza con la marcha engranada, te refieres a simplemente meterla sin soltar el embrague o sólo lo hace una vez sueltas el embrague y el coche empieza a moverse?

Si no me equivoco, ese coche lleva, como el mío, un sensor de punto muerto. Cuando manipulé los mapas en mi ECU, que es básicamente como la de tu S14, me fijé en que había diferentes mapas para punto muerto y marcha engranada, que cambiaban algunos parámetros del ralentí y del avance de encendido. Es posible que en tu motor, la ECU no utilice o no active el variador (VTC) hasta detectar que hay una marcha engranada o algo del estilo, y por lo tanto no escuches el ruido hasta que metes una marcha.

Es una posible explicación de porqué sólo lo hace al meter una marcha, tampoco me hagas mucho caso. Simplemente ten en cuenta que con salir de punto muerto, la ECU ya cambia cositas, aunque no sueltes el embrague.

Un saludo!

Puede que sea eso si,esta tarde me han confirmado que aparentemente no hay nada dañado,ni birutas,ni rozaduras,ni holguras el mecanico no es especialista en estos coches y me ha comentado que hay un conecector en el lado opuesto al variador como una especie de "cuenta revoluciones"que podia ser que no trabajase bien,me informare acerca de que es.Adjunto la foto del motor a ver que tal lo veis.Muchas gracias!